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Overview

The BirthNet Obstetric Record Network (BORN®) is designed to improve the patient record
operations (the BORN Antepartum Record) during the antenatal phase of medical care for expectant
mothers. This system can be scaled and customized to work easily within a facility’s established
procedures and can accommodate the new forms and changes to existing forms. The software
system includes:

• The BORN Server contains the server executables and the BORN Database.
• The BORN Client contains the data input interface.
• The BORN Admin Console enables the administrator to manage and customize the BORN

Client interface.

This manual documents the ability to use the BORN Client to record patient information and history.
It provides detailed information on:

• how to create, access, and edit patient records
• how to review the audit trail of patient record activity

• generating reports
• protecting the patient data

Each chapter in this manual addresses a specific section of the data entry and maintenance
process. These chapters are presented in chronological order. The end of the document contains
additional information concerning exceptions, troubleshooting, and appendices with reference
material.

Logging into the BORN Client

1. Select the BORN Client icon on the desktop;

or,

Select the Start Menu > Programs > BORN Client menu option.

The login screen appears.

2. Enter a valid Login Name and Login Password, and click . The Client main
screen displays.
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BirthNet Obstetric Record Network
• The Main Menu appears at the top of the screen.

• The Left Navigation Pane displays on the left side of the screen, and comprises items
and sub-items.

• The Details Pane displays differently, based on selections made from the Left
Navigation Pane.
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Introduction
Using the BORN Client Interface

The BORN Client interface is configurable and can be customized for each medical facility. The
patient records will look similar to the following example:

The Left Navigation Pane outlines the patient record.

The patient information is entered or selected in the Details Pane.

For each parameter, the current user can add comments in the Comments text box, or select pre-
defined comments for the selected parameter.

Text-based parameters require the user to enter information directly.

Option-based parameters require the user to select the information from a list.

Refer to the system administrator for detailed information about the different types of parameters.

Category Title

Category List

Super Section Title

Parameter (Text)

Parameter (Option)
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Navigating BORN Client

The BORN Client behaves like a standard Windows application. Some of the menus have options
that are configured specifically for this application. Other menu options behave exactly like other
Windows applications. For example:

• File > Exit
• Edit > Cut
• Edit > Copy
• Edit > Paste
• Help > About

The other menu options are specifically tailored for the BORN Client.

Fields marked with an asterisk (*) are required fields. The user must enter valid data in the field
before the BORN software will process the record.

Logging out of the BORN Client

1. Save any data created or modified during this login session.

2. Select the File > Exit menu option, press Ctrl-E, or click in the top right corner of the screen.

3. Click to exit, or click to return to the BORN Client.
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Introduction
Changing a Password in the BORN Client

1. Select the File > Change Password menu option, or press Ctrl-P.

2. Enter the Old Password and the desired New Password. In the Confirm Password box, enter
the New Password again to verify it. Each is a required field.

3. Click to complete the change.

Locking the Screen

Click on the Lock icon on the toolbar. The application minimizes, and displays on the task bar.
1-5
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To Unlock the Screen:

1. Click on the BORN Antepartum Record taskbar button. The “Password Verification” dialog box
appears.

2. Enter your password, and click
1-6
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Overview

The BirthNet Obstetric Record Network is designed to improve the patient record operations (the
BORN Antepartum Record) during the antenatal phase of medical care for expectant mothers. This
BORN Antepartum Record is the method by which patient information is stored and processed.

!
• Because the BORN Client can be customized, some of the text box names

used in this manual may be different than those displayed on your system.
Contact your system administrator if you have any questions concerning the
text box names.
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Entering a New Patient

1. From the Main Menu, select the File > New Patient Record menu option;

or,

Select the New Patient icon from the toolbar.

The “Add New Patient” dialog appears.

2. Enter the patient’s information in order to create the BORN Antepartum Record.

• Patient MRN – Enter the patient’s unique, alphanumeric, Medical Record Number.

• First Name (Required) – Enter the patient’s first name.

• Middle Name – Enter the patient’s middle name.

• Last Name (Required) – Enter the patient’s last name.

• Birth Date (Required) – Enter the patient’s date of birth (MMDDYYYY format).

3. Click to add the patient and open the Demographics entry form.

4. Select the File > Save menu option to save the patient’s record, or select the Save icon from the
toolbar.

To assign a patient to a physician:

1. Locate the desired patient record. Refer to Searching for a Patient Record on page 2-3, for
detailed instructions on locating a specific patient record.

2. Select the File > Assign Physician menu option. The “Assign Physician” dialog box appears.

3. Select the role the physician will assume regarding the selected patient.

• Add as Primary Physician – Select this option and select the primary physician from
the box. This physician is assigned as the primary physician for this patient. The
patient is also assigned to the primary physician’s group. Each patient can only have
one primary physician. Selecting a primary physician replaces any previously
designated primary physician for this patient.

• Add as Consultant Physician – Select this option and select the consultant physician
from the box. This physician is added as a consultant physician for this patient.
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Patient Information
• Remove physician – Select this option and select the physician from the box. This
physician is removed from the list of physicians assigned to this patient.

4. Select a physician from the Select Physician drop-down list.

5. To assign an additional physician, click to save the current physician and repeat

steps 4 and 5 until all desired physicians have been assigned.

6. Select to save the updated patient record and close the “Assign Physician”

dialog box.

7. Click on the displayed dialog box.

Viewing an Existing Patient’s Information

1. Double-click on the desired patient’s name in the Details Pane.

Highlighting the patient’s name and selecting the File > Open Patient Record menu option
also opens the patient record.

2. Select the Browse Patient Record option, and click

3. Click to return to the Main Menu.

Searching for a Patient Record

Method 1:

1. From the Main Menu, select the Edit > Search Patient menu option. The “Search Patient”
dialog box appears.

2. Mark the check box to the left of the desired Search Criteria.

!
• When the “Demographics” page appears, the list of attending physicians

appears on the right side, with the primary physician marked by an asterisk (*).

!
• Only active patients can be located through a search. If a patient is not found

with a search, check the list of inactive patients.
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3. Enter the search criteria (Patient Number, MRN, or Name) for the patient whose record is being

located, and click

4. From the Left Navigator Pane, select the Patients Search Result option to locate the patient
record.

Method 2:

1. From the Left Navigator Pane, select the appropriate option for the type of patient to be located.
The resulting list will display in the Details pane.

• My patients – Select to list all patients for whom the current user is the primary
physician.

• Patients for Today – Select to list all patients scheduled to visit the medical facility on
the current date.

• Patients for Next 7 Days – Select to list all patients scheduled to visit the medical
facility within the next seven calendar days.

• Group Patients – Select a group. Only groups to which the current user has been
assigned will display. Select a group to list patients assigned to the selected group.

• Pending Approval – Select to list all patients tentatively assigned to the current user,
but are awaiting the user’s approval.

• Unassigned Patients – Select to list all patients who have not yet been assigned to
any physician.

• Patient Search Result – Select to list all patients matching the criteria the user
entered in the “Search Patient” dialog box.

• Reports – This option is not used to locate patient records.

2. From the list of patients, highlight the desired patient record.

3. From the Main menu, select the File > Open Patient Record menu option. Refer to Updating
an Existing Patient’s Information on page 2-4, for detailed instructions on adding or removing
information from the patient record.

Updating an Existing Patient’s Information

Once a patient record is located, the BORN Antepartum Record appears. This BORN Antepartum
Record includes a Left Navigator Pane and the Details Pane. The Left Navigator Pane lists all
categories relevant to the patient (based on the patient’s group assignment).

Selecting a category in the Left Navigator Pane displays the relevant sections in the Details Pane.
Selecting a section from the Details Pane displays the parameters relevant to this patient.

To record a new visit:

1. Locate the desired patient record. Refer to Searching for a Patient Record on page 2-3 for
detailed instructions on locating a specific patient record.

2. Select the File > Open Patient Record menu option. The “Patient Visit” dialog displays.

!
• Patients assigned to the current user only display in the

“My Patients” list.
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Patient Information
3. Enter the details of the new visit.

4. To save the new visit information, select the File > Save menu option.

To inactivate a patient:

1. Open the patient record. Refer to Searching for a Patient Record on page 2-3.

2. Save the patient information.

3. Select the Inactivate icon from the toolbar.

4. If the correct patient is listed in the “Make Patient Record Inactive” message box, click Inactive.

To activate an inactive patient:

1. Select the Edit > Activate Patient menu option. The “Activate Patient” dialog box displays,
listing all patients currently inactivated in the BORN Client system.

2. Select the patient record to be activated and click Activate Patient.

3. Click to close the dialog box.
2-5
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To list or delete a visit:

1. Select and open the desired patient record. Refer to Searching for a Patient Record on page 2-3.

2. Select the File > List/Delete Visits (Ctrl+L) menu option;

The “List/Delete Patient Visits” dialog box appears.

3. Select the visit date to be deleted, and click Delete Visit, and then click Cancel.

If no visit is to be deleted, press Cancel.

To schedule or view the next visit:

1. Select and open the desired patient record. Refer to Searching for a Patient Record on page 2-3.

2. Select the File > Next Visit (Ctrl+N) menu option. The “Next Visit” dialog box appears.

3. Enter the date of the next scheduled visit, and press Update Visit.

!
• A visit for which data has been entered cannot be deleted.
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Patient Information
To view a patient audit:

1. In the Details Pane, highlight the patient whose audit information you wish to view.

2. Select the Edit > View Audit menu option.The “Audit Listing” for the specified patient appears,
displaying all action types.

3. To filter for a specific Action Type, select an Action from the Select Action Type list in the Filter
Criteria section.
2-7
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4. To display the activities of a particular user, choose from the Select Modified User drop-down
list in the Filter Criteria section.

5. Select to modify the display utilizing the selections made in steps 3 and 4.

Approving Patient Information

When Patient Data has been entered, and the user may like another user to acknowledge receipt of
that information. Use the BORN Client Approval feature to acknowledge receipt of the patient
information.

To submit patient information for approval:

1. Select the desired patient record. Refer to Searching for a Patient Record on page 2-3.

2. Select the Send For Approval icon from the toolbar.

Selecting the Edit > Send For Approval menu option also displays the “Send for Approval”
dialog box.
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Patient Information
3. Select the name of the user who will approve the data.

4. Select Send for Approval, and then select Cancel or

To approve patient information:

1. In the Left Navigation Pane of the BORN Client, select the Pending Approval option. Any
patients listed in this group need to be “Approved” by the present user.

2. Open the patient record. Refer to Viewing an Existing Patient’s Information on page 2-3.

!
• The patient record can be sent for approval to only one user at a time. If

multiple users are selected, only the last user chosen receives the request.
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3. Select the Approve icon from the toolbar.

4. Selecting the Edit > Approve menu option also processes the patient approval request.

5. When the message “Are you sure you want to approve this patient?” appears, select Yes to
approve the patient information;

or,

Select No to leave the patient information without approval.
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Overview

The BirthNet Obstetric Record Network is designed to improve the patient record operations (the
BORN Antepartum Record) during the antenatal phase of medical care for expectant mothers. This
BORN Antepartum Record is the method by which patient information is stored and processed.

Available Pre-Defined Reports

The BORN Client comes with several pre-defined reports. To access these reports, select the
Reports option form the Left Navigation Pane. Other reports can be added to the BORN Client by
an Administrator. Refer to the System Administration manual (P/N 070-1026-00) for detailed
information concerning custom reports.

Consulting Patients in Date Range

This report lists all patients who have been admitted within the selected date range and for whom
the current user has been assigned as a consulting physician.

My Patients as of Date

This report lists all patients for whom the current user has been assigned as the primary physician.

Patients in Date Range

This report lists all patients admitted within the selected date range, and for whom the current user
has been assigned as the primary physician.

Patients of the Day

This report lists all patients scheduled to meet with the current user on the current date.
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Remaining Patients of the Week

This report lists all patients scheduled to meet with the current user during the remaining days of the
calendar week.

Demographics Report

This report displays the demographics information for a selected patient.

To generate the Demographics Report:

1. Locate the desired patient record. Refer to Searching for a Patient Record on page 2-3.

2. Open the patient record.

3. From the “Demographics” page, click the Print icon on the toolbar.

Selecting the File > Print menu option also prints the Demographics Report.

Printing Category Screens

To print the content for a specific Category in a patient record:

1. Locate the desired patient record. Refer to Searching for a Patient Record on page 2-3.

2. Click on the desired Category’s title.

3. Click the Print icon on the toolbar.

Selecting the File > Print menu option also prints the Category contents.
3-2
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Abbreviations Used in BirthNet Obstetric Record
Network

This is a list of suggested, and commonly accepted, abbreviations. There is no universally-accepted
set of medical abbreviations, but we recommend that any abbreviations be consistent throughout the
medical facility.

46, XX 46 chromosomes, 2X chromosomes (female)

46, XY 46 chromosomes, 1X and 1Y chromosome (male)

% percent

AFP alpha-fetoprotein

Amnio amniocentesis

BP blood pressure

CVS chorionic villi sampling

DES diethylstilbestrol

EDD estimated date of delivery

FBS fasting blood sugar

FHR fetal heart rate

GA gestational age

GC gonorrhea (gonococcus)

GCT glucose challenge test

g/dl grams per deciliter

GTT glucose tolerance test

HbsAg hepatitis B surface antigen

hCG human chorionic gonadotropin

Hct hematocrit

HEENT head, ears, eyes, nose, and throat

Hgb hemoglobin

HIV human immunodeficiency virus

HPV human papillomavirus

ID identification

IDD insulin-dependent diabetes

LMP last menstrual period

MCV mean corpuscular volume

mg d/l milligrams per deciliter

mmHg millimeters of mercury

mmol millimoles

mmol/l millimoles per liter

MRN medical record number
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MSAFP maternal serum alpha-fetoprotein

PAP Papanicolaou test/smear

PKU phenylketonuria

PPD Siebert purified protein derivative of tuberculin

Rh Rhesus factor

STD sexually transmitted disease

TB tuberculosis

UTI urinary tract infection

VBAC vaginal birth after cesarean section

VDRL Venereal Disease Research Laboratory
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Symbols
The following list of international and safety symbols describes all symbols used on Spacelabs Medical products. No one
product contains every symbol.

Symbol Description Symbol Description

UCW or Ultraview 1700
HELP Key

UCW or Ultraview 1700
MONITOR SETUP Key

UCW or Ultraview 1700
SPECIAL FUNCTIONS Key

UCW or Ultraview 1700
ALARMS Key

UCW or Ultraview 1700
RECORD Key

UCW or Ultraview 1700
PREVIOUS MENU Key

UCW or Ultraview 1700
NORMAL SCREEN Key

UCW or Ultraview 1700
REMOTE VIEW Key

UCW or Ultraview 1700
ALARM WATCH Key

UCW or Ultraview 1700
GRAPHIC TRENDS Key

UCW or Ultraview 1700
TABULAR TRENDS Key

UCW or Ultraview 1700
CALCS Key

UCW or Ultraview 1700
DRUG CALCS Key

UCW or Ultraview 1700
TE MODE Key

UCW or Ultraview 1700
DATA LOGGER Key

UCW or Ultraview 1700
DNA Key

UCW or Ultraview 1700
CLOCK Key

UCW or Ultraview 1700 mouse
connection

UCW or Ultraview 1700
Keyboard Connection

ON — Power Connection to Mains

OFF — Power Disconnection from
Mains

On Position for Push button Power
Switch

Off Position for Push button Power
Switch

STOP or CANCEL Key

TOnE RESET
ALM SUSPEND

RECORD
5-1



BirthNet Obstetric Record Network
CONTINUE Key START/STOP Key

START/STOP START (NIBP) Key

On Direction ON/OFF

Television; Video Display Recycle

Protective Earth Ground Functional Earth Ground

ON — Part of the Instrument Only OFF — Part of the Instrument Only

Partial ON/OFF STAND-BY Key

All batteries should be disposed of
properly to protect the environment.
Lithium batteries should be fully
discharged before disposal. Batteries
such as lead-acid (Pb) and nickel-
cadmium (Ni-Cd) must be recycled.
Please follow your internal procedures
and or local (provincial) laws regarding
disposal or recycling.

Caution - hazardous voltages. To reduce
risk of electric shock, do not remove the
cover or back. Refer servicing to a
qualified service personnel (U.S.A.).

DANGER - High Voltage (International)

PAUSE or INTERRUPT Slow Run

Replace Fuse Only as Marked Fuse

Power supply jack polarity.
(+ / - Signs May be Reversed)

Equipotentiality Terminal

Battery
Replace only with the appropriate
battery.

Replace only with the appropriate
battery.
(+ / - Signs May be Reversed)

Symbol Description Symbol Description
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Symbols
Alternating Current Direct Current

Both Direct and Alternating Current AC/DC Input

Amperes Hertz

Volts Watts

Temporary Shut Off of Alarm Tone or
Screen Indicators

Alarm

ENTER Key PRINT REPORT Key

Attention - Consult Operations or
Service Manual for Description

Risk of Explosion if Used in the
Presence of Flammable Anesthetics

Indicator — Remote control Indicator — Local Control

Return Unit to Monitor Mode Indicator — Out of Paper

Activate Recorder for Graphics Recorder Paper

Indoor Use Only Auto Mode (NIBP)

Output (Not Terminated) No Output (Terminated)

Data Input/Output HELP (Explain Prior Screen) Key

Symbol Description Symbol Description

A Hz

V W

!

1
2
3

?
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Clock/Time Setting Key Input/Output

Monitor Setup
Select Program Options

Set Initial Conditions Menu

Access Special Function Menu Normal Screen

Return to Prior Menu TREND/TIMER Key

Gas Exhaust
Electrocardiograph or
Defibrillator Synchronization

Arterial Pulse

IEC 601-1 Type BF equipment. The unit
displaying this symbol contains an F-
type isolated (floating) patient-applied
part providing an adequate degree of
protection against electric shock.

IEC 601-1 Type BF equipment which is
defibrillator-proof. The unit displaying
this symbol contains an F-type isolated
(floating) patient-applied part which
contains an adequate degree of
protection against electric shock, and is
defibrillator-proof.

IEC 601-1 Type CF equipment. The unit
displaying this symbol contains an F-
type isolated (floating) patient-applied
part providing a high degree of
protection against electric shock.

IEC 601-1 Type CF equipment. The unit
displaying this symbol contains an F-
type isolated (floating) patient-applied
part providing a high degree of
protection against electric shock, and is
defibrillator-proof.

ETL Laboratory Approved

IEC 601-1 Type B equipment. The unit
displaying this symbol contains an
adequate degree of protection against
electric shock.

Canadian Standards Association
Approved

Keypad Enlarge, Zoom

Symbol Description Symbol Description

1
2
3

1
2
3

A

1
2
3

B

1
2
3 1

2
3


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Symbols
Menu Keys Delete

Waveform/Parameter Keys PCMCIA Card

Keep Dry Fragile; handle with care

Foot Switch This Way Up

Environmental Shipping/Storage
Temperature Limitations

Environmental Shipping/Storage
Humidity Limitations

Open Padlock Closed Padlock

Down Arrow Up Arrow

Event
TEMP
temp

Temperature

Antenna
Environmental Shipping/Storage
Altitude Limitations

Network Connection Audio Output, Speaker

Symbol Description Symbol Description

x

220 hPa

1052 hPa
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Abbreviations used as symbols are shown below.

Remote Alarm; Nurse Alert Nurse Call

Serial Port 1 Serial Port 2

External marker push button connection SDLC Port

Microphone Mermaid Connector

Note Video Output

Warning About Potential Danger to
Human Beings

Caution About Potential Danger to
Equipment

Non-Invasive Blood Pressure (NIBP),
Neonate

Fetal Monitor Connection (Analog)

Fetal Monitor Connection
RS232 (Digital)

Physiological Monitor Connection
RS232 (Digital)

Symbol Description Symbol Description

1 2

SDLC

!
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Symbol Description Symbol Description

1 - 32
Access Codes
1 Through 32

AIR Air

ANT 1
ANT 2

Diversity Antenna System 1
Diversity Antenna System 2

Arr1
ArrNet2

Arrhythmia Net 1
Arrhythmia Net 2

CH
ch

EEG, EMG, or ECG Channel
EEG Channels - CH1, CH2, CH3, CH4
EMG Channel - CH5

cmH2O Centimeters of Water

CMV Controlled Mechanical Ventilation
C.O.
CO
co

Cardiac Output

DIA
dia

Diastolic
ECG
ecg

Electrocardiogram

EEG
eeg

Electroencephalogram
EMG
emg

Electromyogram

ESIS
Electrosurgical Interference
Suppression

EXT External

FECG Fetal Electrocardiogram
FHR1
FHR2

Fetal Heart Rate, Channel 1
Fetal Heart Rate, Channel 2

GND
gnd

Patient Isolated Ground
HLO
hlo

High-Level Output

I:E Inspiration Expiration Ratio MULTIVIEW Multi-Lead Electrocardiogram

NIBP
nibp

Non-Invasive Blood Pressure N2O Nitrous Oxide

O2 Oxygen PEEP Positive End Expiratory Pressure

PRESS
press
PRS

Pressure Pmin Minimum Inspiratory Pressure
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BirthNet, Caremaster, Chartmaster, CVScan, Data Shuttle, FT1000, FT3000, Flexchart, Flexform, Flexport, Flextable,
Flextool, Flexview, Global Participant Index, Intesys, Multiview, Neochart, Neoscan, OR Chart, PCMS, PrintMaster,
Quicknet, Spaceview, Sensorwatch, TRU-CAP, TRU-CUFF, TRU-LINK, UCW, Ultralite, Ultraview, Ultraview Care Network,
Ultraivew Clinical Messenger, Uni-Pouch, Universal Flexport, Varitrend, Vita-Stat, Web Source and WinDNA are
trademarks of Spacelabs Medical, Inc.

Other brands and product names are trademarks of their respective owners.

Ppeak Peak Inspiratory Pressure
RESP
resp

Respiration

SDLC Synchronous Data Link Control

SPO2
SpO2
SpO2
SaO2

Arterial Oxygen Saturation
as Measured by Pulse Oximetry

SVO2
SvO2
SvO2

Mixed Venous Oxygen Saturation
SYS
sys

Systolic

T1
T2
T3
T4

Temperature 1
Temperature 2
Temperature 3
Temperature 4

UA Uterine Activity or Umbilical Artery

VAC Vacuum connection

Symbol Description Symbol Description
5-8


	Contents
	Introduction
	Overview
	Logging into the BORN Client
	Using the BORN Client Interface
	Navigating BORN Client
	Logging out of the BORN Client
	Changing a Password in the BORN Client
	Locking the Screen
	To Unlock the Screen:


	Patient Information
	Overview
	Entering a New Patient
	Viewing an Existing Patient’s Information
	Searching for a Patient Record
	Updating an Existing Patient’s Information
	To inactivate a patient:
	To activate an inactive patient:
	To list or delete a visit:
	To schedule or view the next visit:
	To view a patient audit:

	Approving Patient Information
	To submit patient information for approval:
	To approve patient information:


	Reporting
	Overview
	Available Pre-Defined Reports
	Consulting Patients in Date Range
	My Patients as of Date
	Patients in Date Range
	Patients of the Day
	Remaining Patients of the Week

	Demographics Report
	Printing Category Screens

	Abbreviations
	Abbreviations Used in BirthNet Obstetric Record Network

	Symbols

